Weergegeven resultaten: 1 t/m 7 van 7

Discussie: Scooter slaat af na ca 4 km

  1. #1
    Retro Club Member
    Geregistreerd
    23 september 2009
    Leeftijd
    61
    Berichten
    4
    Rep kracht
    0

    Scooter slaat af na ca 4 km

    Mijn AGM nano slaat af als ik er een kilometer of 4 mee gereden heb. Daarna kan ik hem wel starten, maar geen gas geven, Als ik dan een kwartiertje wacht wil het wel weer lukken. De dealer zei dat ik dan het lucht mix schroefje moest indraaien (dus minder lucht). Ik kon het me niet voorstellen dat zou helpen, toch geprobeerd echter het probleem is er nog steeds. Iemand misschien een andere hint Alvast bedankt

  2. #2
    Retro Club Team Tjebbe's schermafbeelding
    Geregistreerd
    9 februari 2008
    Leeftijd
    57
    Berichten
    1.778
    Rep kracht
    14
    Kontroleer de brandstof toevoer naar de carburateur. Er is overduidelijk een probleem wat er voor zorgt dat iets stagneert. Check ook of de tank niet vacuum trekt door een verstopte ontluchting.

    Je dealer is een zak met vingers, want de luchtschroef heeft hier geen hol mee te maken. Sorry dat ik me zo uitdruk maar ik wordt doodziek van dit soort knoeiers die zich dealer durven noemen.

  3. #3
    Retro Club Member
    Geregistreerd
    23 september 2009
    Leeftijd
    61
    Berichten
    4
    Rep kracht
    0
    Tjebbe, klinkt logisch. Dat zou dus betekenen dat wanneer die weer afslaat en ik de benzine dop eraf draait hij het weer zou moeten doen. Ik ga het mrgen gelijk proberen, wanneer ik even langs die zak metvingers :) rijdt.

    Ik hou je op de hoogte van de voorderingen.

    Alvast bedankt Frans

  4. #4
    Retro Club Member
    Geregistreerd
    23 september 2009
    Leeftijd
    61
    Berichten
    4
    Rep kracht
    0
    Goed, het is geen vacuum. De brommer sloeg vandaag op weg naar de dealer weer af na een kilometer of vier. De dealer heeft (naar hij zegt) de CDI en de bobine vervangen en er toen 14 kilometer op gereden zonder probleem. Ik heb hem vandaag op gehaald en ben zonder problemen naar huis gereden, Vanavond wilde ik samen met mijn vrouw even hardlopen (eerste keer) en we reden met de brommer samen naar een beetje natuurlijk gebied, hier een kilometer of 2 vandaan. Dat heb die dus niet gehaald, Het zelfde probleem deed zich voor. Na een poosje wachten, ging hij het weer doen, maar liep onregelmatig (schokkerig gas).

    Goed ik kan de dealer wel weer bellen (ik heb dit ding pas een week of twee), maar daar denk ik niet van op te knappen. Dus ben ik op zoek naar een volgende suggestie. Het is dus niet de ontluchting, de CDI of de bobine wat kan het nog meer zijn?

    Ik hoop snel iets van dit forum te horen.

    Groetjes Frans

  5. #5
    Retro Club Team Tjebbe's schermafbeelding
    Geregistreerd
    9 februari 2008
    Leeftijd
    57
    Berichten
    1.778
    Rep kracht
    14
    De tank was één van de mogelijkheden. Valt dus af. Volgende stap is de benzine slangen en evt filter.

  6. #6
    Retro Club Member
    Geregistreerd
    23 september 2009
    Leeftijd
    61
    Berichten
    4
    Rep kracht
    0

    Bezine slangen

    Hoi Tjebbe

    Ik heb vandaag alle slangen van en naar de carborateur gecheckt. Zonder dat ik het nut van al die slangen begrijpt (Mijn Honda MT5 heeft zegge en schrijven er eentje, de benzine slang), denk ik dat er een misschien niet helemaal goed geborgd zat. Dit slangentje liep van de carborateur naar de lucht filter. Ik heb het even goed vast gezet en heb een 10 kilometer zonder problemen gereden. Of het probleem opgelost is weet ik niet, ik kan me namelijk nog niet echt voorstellen dat een lost borg veertje zoveel problemen kan geven. Maar goed door wat meer te rijden, kom ik er vanzelf achter.

    Mischien dat er iemand een beschrijving heeft wat al die slangetjes voor doel hebben.

    Wordt vervolgd.

    /Frans

  7. #7
    Retro Club Member MarioDings's schermafbeelding
    Geregistreerd
    20 februari 2009
    Leeftijd
    65
    Berichten
    25
    Rep kracht
    0
    Ik heb hetzelfde probleem met mijn AGM Retro. (7000 km) Na 10 tot 15 km gaat ie sputteren, als of hij geen benzine krijgt. Ik rij 3/4 gas en dat is ong. 45 km /h. (bijna 60 op de teller)
    Als hij eenmaal is afgeslagen moet ik een minuut wachten. Als ik onder de 45 km/h blijf lijkt het alsof hij zich goed houd, behalve met veel tegenwind.
    Kan een koudere bougie niet helpen? Het lijkt alsof hij warm loopt.
    CDI is ook al vervangen, hij wordt geserviced bij een dealer. Ik heb het eigenlijk al vanaf het begin, maar toen reed ik ruim boven de limiet (zal ik maar zeggen).

    Ik had ook een ploffende uitlaat, maar dat is gelukkig opgelost na 3000 km
    De dealer heeft ook al diverse verschillende sproeiers geprobeerd en ik geloof dat nu weer de standaard maat er in zit.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Soortgelijke discussies

  1. Scooter slaat af bij vol gas
    By toontje44 in forum Technische Vragen
    Reacties: 9
    Laatste bericht: 27 oktober 2008, 19:42
  2. Scooter slaat af
    By jeffrey285 in forum Algemene Vragen
    Reacties: 3
    Laatste bericht: 7 augustus 2007, 22:31
  3. Scooter slaat constant af
    By sonmar in forum Technische Vragen
    Reacties: 1
    Laatste bericht: 12 april 2007, 16:21
  4. Scooter slaat af bij regen!!
    By Niet geregistreerd in forum Algemene Vragen
    Reacties: 6
    Laatste bericht: 27 februari 2007, 18:53
  5. scooter slaat uit
    By ziad in forum Algemene Vragen
    Reacties: 2
    Laatste bericht: 20 februari 2007, 21:27

Tags for this Thread

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •