Weergegeven resultaten: 1 t/m 2 van 2

Discussie: Distributieketting loopt van tandwiel af

  1. #1
    Retro Club Member
    Geregistreerd
    3 april 2014
    Leeftijd
    65
    Berichten
    2
    Rep kracht
    0

    Distributieketting loopt van tandwiel af

    Collega rijders

    Ik heb een fosti Grande Retro en het motorblok begon op een gegeven moment herrie te maken. Vervolgens stopte de motor. Open gemaakt en toen zag ik dat de distributieketting er af gelopen was.
    Alles gedemonteerd, opnieuw gemonteerd, kleppen gesteld. Starten en lopen maar wel met dezelfde herrie. Stukje proefgereden maar motor viel weer stil. Weer de distributieketting eraf. Betekent dit dat de krukas ter ziele is ? Kent iemand het probleem van de aflopende distributieketting ?

    Alvast mijn dank voor de reacties
    Cor

  2. #2
    Retro Club Member
    Geregistreerd
    26 juni 2013
    Leeftijd
    31
    Berichten
    49
    Rep kracht
    0
    beste,werkt uw distributie ketting spanner nog wel???mvg robert

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Soortgelijke discussies

  1. blok loopt vol
    By kelwes in forum Technische vragen 4-Tact
    Reacties: 9
    Laatste bericht: 3 september 2010, 19:33
  2. Sym mio 45 km loopt maar 20 km
    By rot in forum Technische vragen 4-Tact
    Reacties: 21
    Laatste bericht: 4 maart 2009, 01:57
  3. Reacties: 1
    Laatste bericht: 24 november 2008, 12:10
  4. tandwiel nokkenas op tijd zetten lukt niet.hoe dan?
    By arty4 in forum Technische vragen 4-Tact
    Reacties: 6
    Laatste bericht: 15 oktober 2008, 16:55
  5. loopt niet
    By andrew in forum Algemene Vragen
    Reacties: 1
    Laatste bericht: 24 mei 2006, 08:43

Tags for this Thread

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •