Weergegeven resultaten: 1 t/m 3 van 3

Discussie: Znen start niet.

  1. #1
    Retro Club Member
    Geregistreerd
    4 december 2012
    Berichten
    4
    Rep kracht
    0

    Znen start niet.

    Volle accu, carb schoongemaakt,bougie geeft goede vonk,startmotor draait goed rond,krijgt benzine,enz enz zou de electr choke stuk zijn en hoe weet ik dat dan.
    Had al begrepen dat je die kan testen met 12 volt erop te zetten of zou de bougie niet goed zijn ?
    Vreemde geval is dat schijnbaar hebben deze dingen het allemaal met nog geen 3000 km erop staan dat een kennis van mij dezelfde scooter heeft die start hem laad hem even lopen stationer vervolgens zet die hem uit en start ook niet meer.

    Alvast bedankt voor het mee denken.

  2. #2
    Retro Club Master Biachio's schermafbeelding
    Geregistreerd
    9 januari 2012
    Leeftijd
    63
    Berichten
    979
    Rep kracht
    8
    Lezen,lezen en nog eens lezen,er staat genoeg info op de site om jullie vragen te beantwoorden,heb je dan nog geen antwoord op je vraag dan kun je deze altijd nog vragen in de desbetreffende rubriek.

    Succes veel lees plezier.
    "B"iachio

    TAKE IT EASY,OR EASY TAKES YOU!!

  3. #3
    Retro Club Member
    Geregistreerd
    4 december 2012
    Berichten
    4
    Rep kracht
    0
    Citaat Oorspronkelijk geplaatst door Biachio Bekijk bericht
    Lezen,lezen en nog eens lezen,er staat genoeg info op de site om jullie vragen te beantwoorden,heb je dan nog geen antwoord op je vraag dan kun je deze altijd nog vragen in de desbetreffende rubriek.

    Succes veel lees plezier.
    Bedankt voor je reactie maar ik wist ook niet in welke topic ik dit moest vragen maar morgen ga ik weer een poging wagen met de kennis die ik nu heb.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Soortgelijke discussies

  1. znen legend start niet
    By scf54 in forum Algemene Vragen
    Reacties: 0
    Laatste bericht: 7 maart 2012, 16:59
  2. Znen start wel, maar rijd niet (versnellingsbak?)
    By mariozo in forum Technische vragen 4-Tact
    Reacties: 1
    Laatste bericht: 3 september 2011, 22:26
  3. znen loopt niet goed
    By joke in forum Technische vragen 4-Tact
    Reacties: 0
    Laatste bericht: 29 augustus 2011, 17:33
  4. Znen start erg slecht
    By dualboy in forum Afstellen en starten
    Reacties: 4
    Laatste bericht: 28 april 2011, 19:59
  5. Znen retro start slecht na een tijdje rijden
    By 491RR in forum Afstellen en starten
    Reacties: 7
    Laatste bericht: 20 januari 2010, 19:00

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •