Pagina 1 van 3 123 LaatsteLaatste
Weergegeven resultaten: 1 t/m 10 van 21

Discussie: Electrische start

  1. #1
    imported_Aer0x15
    Guest

    Electrische start

    Hallo mede Bella rijders.

    Ik heb een probleempje met de electrische start van mijn Bella.
    Wanneer ik hem electrisch wil starten moet is talloze keren opnieuw de handeling van het electrisch starten verrichten wil de motor pakken.

    Ik krijg dus wel geluid bij de start procedure, maar het lijkt alsof hij de startmotor niet direct pakt. Na een aantal keer starten doet ie het ineens weer wel.

    Wie heeft er een tip.

    Alvast bedankt weer.

    Gegroet een tevreden Bella gebruiker

  2. #2
    Nieuw Lid
    Geregistreerd
    6 januari 2009
    Leeftijd
    74
    Berichten
    0
    Rep kracht
    0
    Ik heb ook een nieuwe retro scooter met hetzelfde probleem; pas na een paar keer starten "pakt" de startmotor. Wat is de oplossing ???

  3. #3
    Nieuw Lid
    Geregistreerd
    25 augustus 2008
    Leeftijd
    62
    Berichten
    0
    Rep kracht
    0
    Check de bougie en maak hem schoon, is de accu genoeg opgeladen?

    Succes,
    Ton

  4. #4
    Nieuw Lid
    Geregistreerd
    6 januari 2009
    Leeftijd
    74
    Berichten
    0
    Rep kracht
    0
    Nou, starten doet hij wel. Bij het starten maakt de startmotor een hoog geluid zonder de motor zelf mee te nemen. Na een paar pogingen wordt deze wel meegenomen; dit heeft niets met de bougie te maken.

  5. #5
    eduard
    Guest

    startslecht

    De bendix van de stardmoter is waar schijnlijk stuk of de starterkrans is stuk even er afhaalen en kontroleren of de accu levert geen 12 volt.

    m.v.g. Ed

  6. #6
    Nieuw Lid
    Geregistreerd
    6 januari 2009
    Leeftijd
    74
    Berichten
    0
    Rep kracht
    0
    Tja zou natuurlijk kunnen; maar we hebben het hier over een tweetak spiksplinternieuwe scooters. Ik houd het even op nieuwigheid; even afwachten dus.
    In ieder geval bedankt voor het meedenken.
    Henk.

  7. #7
    Retro Club Member
    Geregistreerd
    10 juli 2008
    Berichten
    6
    Rep kracht
    0
    Dit komt omdat de bendix van de startmotor dan niet meepakt,de scooter schuin houden dan start hij gelijk

  8. #8
    Retro Club Member wilger's schermafbeelding
    Geregistreerd
    3 juli 2010
    Leeftijd
    65
    Berichten
    4
    Rep kracht
    0
    shuin houden ???????????

    naar links of naar rechts

  9. #9
    Retro Club Member
    Geregistreerd
    11 mei 2008
    Berichten
    49
    Rep kracht
    0
    mijn bella heeft dat kwaaltje ook!

    wat ook helpt is om een beetje op en neer te wippen.. :lol: ja je blijft lachen met een Bella..

  10. #10
    Retro Club Member pejevedeve's schermafbeelding
    Geregistreerd
    22 juni 2007
    Leeftijd
    76
    Berichten
    58
    Rep kracht
    13
    wanneer je GEEN bella hebt , mag je dan ook op en neer wippen ??? :lol: :lol:
    [url=http://giggle.yourbb.nl/][img]http://home.tiscali.nl/carsmodelautos/4takt/banner.jpg[/img][/url]

Pagina 1 van 3 123 LaatsteLaatste

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Regels voor berichten

  • Je mag geen nieuwe discussies starten
  • Je mag niet reageren op berichten
  • Je mag geen bijlagen versturen
  • Je mag niet je berichten bewerken
  •